[Résolu] Backup toujours désactivé ?

Pour parler de tout ce qui concerne l'hébergement web, c'est ici.
Répondre
Avatar du membre
Lyan53
Messages : 20
Enregistré le : 27 déc. 2010 07:32
Compte LegTux : MYTH-Project
Contact :

[Résolu] Backup toujours désactivé ?

Message par Lyan53 » 01 déc. 2012 19:19

Bonsoir à tous,

Cela fait quelques temps (depuis la dernière maintenance et les derniers soucis d'hébergeurs que vous avez rencontrés) qu'il est impossible aux utilisateurs (enfin en tout cas au niveau de mon compte chez vous) de pouvoir faire des backup de la base de données.


Chaque fois que je tente le coup via l'interface, j'ai un message qui m'indique que la fonction est actuellement désactivée.


Je me demandais donc si elle serait ré-activée prochainement car à vrai dire, d'un point de vue personnel je suis relativement inquiet pour mes données du fait que mon dernier backup viable remonte à la mi-septembre (j'ai un peu trainé pour en refaire un puis y'a eu la migration de online.net vers OVH pour me rappeler à l'ordre :mrgreen: ).

Bref ça commence à dater tout ça et en cas d'un pépin quelconque, je m'expose à une perte de données qui commence à être relativement importante vis à vis de nos travaux.


J'ai aussi quelques travaux à réaliser sur mon forum, et je suis actuellement bloqué du fait que je ne peux pas faire de copie de sauvegarde avant de me lancer dedans.

Du coup je passe dans le coin pour avoir quelques informations à ce sujet qui ne semble pour l'heure inquiéter personne d''autre que moi 8-)


Cordialement, Lyan53 :)
Modifié en dernier par Lyan53 le 02 déc. 2012 16:08, modifié 1 fois.

Avatar du membre
Simon Le Guével
Administrateur
Messages : 1285
Enregistré le : 04 sept. 2010 12:30
Compte LegTux : simon
Localisation : Saint-Brieuc
Contact :

Re: Backup toujours désactivé ?

Message par Simon Le Guével » 01 déc. 2012 21:03

Bonsoir,

C'est de nouveau activé, ça m'était sorti de la tête ! :mrgreen:

Avatar du membre
Lyan53
Messages : 20
Enregistré le : 27 déc. 2010 07:32
Compte LegTux : MYTH-Project
Contact :

Re: Backup toujours désactivé ?

Message par Lyan53 » 02 déc. 2012 00:37

Ah super, merci bien :)

Répondre