Problème envoie de SMS

Forum du fonctionnement général de LegTux.
Avatar du membre
Simon Le Guével
Administrateur
Messages : 1285
Enregistré le : 04 sept. 2010 12:30
Compte LegTux : simon
Localisation : Saint-Brieuc
Contact :

Re: Problème envoie de SMS

Message par Simon Le Guével » 22 déc. 2010 21:14

necrogimp a écrit :Je ne suis pas venu me plaindre, mais demander la solution a un problème.
Et pour la phrase dans mon article. Il y avait pas mal de mise à jour a cette époque et de changement de serveur.
Et c'est pour sa que minimum 1 fois par semaine le site n'étais pas disponible pendant quelque minutes voir heure.
Et pour finir je me suis inscrit sur le forum pour un peu participer a la vie de legtux. Mais bon vue comme la communauté de legtux et ouverte sur le forum mauvaise idée

Permets-moi d'en douter...
Tu es inscrit à 15h10 et ton premier post, à 15h24 concerne un problème. Et je ne t'ai toujours pas vu poster dans les sections communautaires en attendant.
Si nous te paraissons si "fermés" c'est qu'on a vu beaucoup de gens comme toi, qu'on entend que quand il s'agit de se plaindre.

necrogimp
Messages : 8
Enregistré le : 22 déc. 2010 15:10
Compte LegTux : necrogimp
Localisation : Crest, Drôme

Re: Problème envoie de SMS

Message par necrogimp » 22 déc. 2010 21:25

Ha mais l'époque ou legtux étais souvent non disponible, sa date.
Je crois que ce n'étais qu'un petit NAS cher lui. Mais je suis pas sûr.
Modifié en dernier par necrogimp le 22 déc. 2010 21:27, modifié 1 fois.

Avatar du membre
Simon Le Guével
Administrateur
Messages : 1285
Enregistré le : 04 sept. 2010 12:30
Compte LegTux : simon
Localisation : Saint-Brieuc
Contact :

Re: Problème envoie de SMS

Message par Simon Le Guével » 22 déc. 2010 21:26

Un NAS ?
Non non, c'était un serveur tout ce qu'il y a de plus conventionnel dans ma cave. Et c'est vrai qu'être dépendant de l'ADSL, c'est dur...

necrogimp
Messages : 8
Enregistré le : 22 déc. 2010 15:10
Compte LegTux : necrogimp
Localisation : Crest, Drôme

Re: Problème envoie de SMS

Message par necrogimp » 22 déc. 2010 22:59

Enfaite je me rappelle avoir vus une photos du serveur dans ta cave et c'est vrais que sa ma surpris.
Il n'avais pas boitier non ?

Avatar du membre
Simon Le Guével
Administrateur
Messages : 1285
Enregistré le : 04 sept. 2010 12:30
Compte LegTux : simon
Localisation : Saint-Brieuc
Contact :

Re: Problème envoie de SMS

Message par Simon Le Guével » 22 déc. 2010 23:03

Non, j'en voyais pas l'intérêt ! :mrgreen:

Répondre