Le forum est bien vide je trouve

Un problème avec vos fichiers ? C'est ici !

Utilisez vous votre espace Upload dans votre pannel LegTux ?

Oui, souvent
4
11%
Occasionnellement
11
31%
Non
21
58%
 
Nombre total de votes : 36

Avatar du membre
Titano
Messages : 598
Enregistré le : 30 sept. 2010 16:45
Compte LegTux : mugendai
Contact :

Re: Le forum est bien vide je trouve

Message par Titano » 12 oct. 2010 20:43

Pas bête ...
Sinon qui sait ce qu'il va trouver a mettre ...
Image

Avatar du membre
Vincent
Messages : 729
Enregistré le : 03 oct. 2010 17:11
Contact :

Re: Le forum est bien vide je trouve

Message par Vincent » 13 oct. 2010 03:03

Hé bien en fait Simon pour te répondre, non pas tout à fait. En fait, ce service est très utile s'il est utilisé de manière occasionnelle. Comme les fichiers ont une durée de rétention ca évite d'avoir de l'espace disque pris "pour rien".

Pour répondre aux autres, j'aimerais indiquer que mes sondages farfelus ont tous un intérêt. L'intérêt de celui ci est d'analyser combien de personnes se servent du formulaire pondu par Simon. En quoi cela est intéressant ? J'ai remarqué que de plus en plus d'espaces d'hébergement présentés sur le forum concernaient un service d'Upload. Certes, on a probablement tous commencé par là, le mien est même rangé soigneusement dans un coin de mon disque dur.

Ces formulaires bricolés à la main n'ont peut être pas toutes les avancées du formulaire de Simon (délestage etc) mais ce n'est pas l'espace qui manque (750Go, sans abuser). Là où je me pose des questions, ce serait un usage sérieux de ces formulaires (ils vont bien servir un jour) qui ne sont pas vraiment des sites mais de simples pages.

Quel impact sur la consommation en bande passante pourrait obtenir un usage cumulé de ces formulaires ? (seulement 5, x2mb/s) Il ne s'agit pas de "pics" de bande passante, comme le représente le téléchargement d'une page mais d'un flux continu de données. Heureusement le serveur reste aujourd'hui largement sous exploité :ugeek:

Et devant l'heure tardive, je vais arrêter de réfléchir, bonne nuit à tous (même si la plupart ronflent déjà)
Image

Avatar du membre
tatsu
Messages : 76
Enregistré le : 04 sept. 2010 14:14
Contact :

Re: Le forum est bien vide je trouve

Message par tatsu » 13 oct. 2010 12:23

Je ne pense pas que les votes d'environ 1% des utilisateurs de legtux soit très significatif... ^^"

Avatar du membre
Roger Star
Messages : 486
Enregistré le : 04 sept. 2010 13:06
Contact :

Re: Le forum est bien vide je trouve

Message par Roger Star » 13 oct. 2010 12:49

Surtout les seuls votes de ceux qui n'utilisent pas le upload :twisted:
Modifié en dernier par Roger Star le 15 oct. 2010 07:21, modifié 1 fois.
"Le désordre, c'est l'ordre, moins le pouvoir."

Avatar du membre
Vincent
Messages : 729
Enregistré le : 03 oct. 2010 17:11
Contact :

Re: Le forum est bien vide je trouve

Message par Vincent » 14 oct. 2010 00:21

J'ai jamais dis que j'arriverais à rester lucide à 4h du matin ^^
Image

Avatar du membre
Titano
Messages : 598
Enregistré le : 30 sept. 2010 16:45
Compte LegTux : mugendai
Contact :

Re: Le forum est bien vide je trouve

Message par Titano » 14 oct. 2010 07:28

Pas simple hein ?
Image

Mrshadoks
Messages : 1
Enregistré le : 16 oct. 2010 18:48
Compte LegTux : Mrshadoks

Re: Le forum est bien vide je trouve

Message par Mrshadoks » 19 oct. 2010 21:37

rguillaume a écrit :Salut,

Pour la question :
Le forum est bien vide je trouve

C'est tout simplement du au fait que lors du dernier piratage de legtux, il a été supprimé hélas :(


Quelqu'un a osé pirrater legtux ? (je viens d'arriver donc c'est normal que je sois un peu aout) .

Avatar du membre
Simon Le Guével
Administrateur
Messages : 1267
Enregistré le : 04 sept. 2010 12:30
Compte LegTux : simon
Localisation : Saint-Brieuc
Contact :

Re: Le forum est bien vide je trouve

Message par Simon Le Guével » 19 oct. 2010 21:45

Oui, cet été !

remysimpson
Messages : 104
Enregistré le : 01 nov. 2010 12:13
Compte LegTux : remysimpson

Re: Le forum est bien vide je trouve

Message par remysimpson » 03 nov. 2010 13:19

pour le moment je met non car j'attend qui y a du monde sur mes forums et je l'utiliserait peut etre

Avatar du membre
feaz
Messages : 258
Enregistré le : 23 oct. 2010 08:29
Compte LegTux : feaz
Contact :

Re: Le forum est bien vide je trouve

Message par feaz » 03 nov. 2010 19:28

Moi j'utilise mon hébergeur d'images, au moins, je sais où sont mes images x)

Répondre