Le forum est bien vide je trouve

Un problème avec vos fichiers ? C'est ici !

Utilisez vous votre espace Upload dans votre pannel LegTux ?

Oui, souvent
4
11%
Occasionnellement
11
31%
Non
21
58%
 
Nombre total de votes : 36

Avatar du membre
Vincent
Messages : 729
Enregistré le : 03 oct. 2010 17:11
Contact :

Le forum est bien vide je trouve

Message par Vincent » 09 oct. 2010 14:42

La question est simple :geek:
Image

Avatar du membre
Guillaume
Administrateur
Messages : 703
Enregistré le : 04 sept. 2010 12:50
Compte LegTux : rguillaume
Localisation : Montluçon

Re: Le forum est bien vide je trouve

Message par Guillaume » 09 oct. 2010 15:58

Salut,

Pour la question :
Le forum est bien vide je trouve

C'est tout simplement du au fait que lors du dernier piratage de legtux, il a été supprimé hélas :(

Avatar du membre
Vincent
Messages : 729
Enregistré le : 03 oct. 2010 17:11
Contact :

Re: Le forum est bien vide je trouve

Message par Vincent » 09 oct. 2010 16:51

enfin je parlais juste de cette section du forum, le reste ca va largement ! :D
Image

Avatar du membre
bnmkt
Messages : 126
Enregistré le : 04 sept. 2010 14:49
Compte LegTux : ultra-upload
Contact :

Re: Le forum est bien vide je trouve

Message par bnmkt » 12 oct. 2010 18:51

dit, tu compte en faire souvent des sondage ? :oops:

Avatar du membre
Titano
Messages : 598
Enregistré le : 30 sept. 2010 16:45
Compte LegTux : mugendai
Contact :

Re: Le forum est bien vide je trouve

Message par Titano » 12 oct. 2010 18:54

Évite de lui donner de mauvaises idées tu veut ...
Image

Avatar du membre
Vincent
Messages : 729
Enregistré le : 03 oct. 2010 17:11
Contact :

Re: Le forum est bien vide je trouve

Message par Vincent » 12 oct. 2010 20:07

Ow ouai ! :D j'adoore des sondages
Image

Avatar du membre
Simon Le Guével
Administrateur
Messages : 1274
Enregistré le : 04 sept. 2010 12:30
Compte LegTux : simon
Localisation : Saint-Brieuc
Contact :

Re: Le forum est bien vide je trouve

Message par Simon Le Guével » 12 oct. 2010 20:09

En tout cas, ça prouve que j'ai codé ce service pour rien ! :D

Avatar du membre
Titano
Messages : 598
Enregistré le : 30 sept. 2010 16:45
Compte LegTux : mugendai
Contact :

Re: Le forum est bien vide je trouve

Message par Titano » 12 oct. 2010 20:10

non je l'utilise moi ^^
Image

Orkaz
Messages : 218
Enregistré le : 04 sept. 2010 13:06

Re: Le forum est bien vide je trouve

Message par Orkaz » 12 oct. 2010 20:30

Malgré que le service d'upload soit bien, je ne l'utilise pas car j'ai le mien sur mon site ^^

Avatar du membre
Roger Star
Messages : 486
Enregistré le : 04 sept. 2010 13:06
Contact :

Re: Le forum est bien vide je trouve

Message par Roger Star » 12 oct. 2010 20:41

Simon a les stats de toutes façons, ce serait bien de les envoyer à Vincent avant qu'il ne fasse un sondage sur chaque lien :P
"Le désordre, c'est l'ordre, moins le pouvoir."

Répondre