Paramétrage de thunderbird

Un problème avec la messagerie ? C'est ici !
ewolnux
Messages : 7
Enregistré le : 03 févr. 2013 10:48
Compte LegTux : manjaro-fr-blog

Paramétrage de thunderbird

Message par ewolnux » 05 févr. 2013 20:20

Bonjour

J'essaie de rapatrier le courrier de l'adresse XXXXXX@legtux.org, mais impossible.

J'utilise thunderbird version 17.0.2 ; que j'utilise n'importe quel port, c'est pareil

Image

une solution ?

Avatar du membre
Simon Le Guével
Administrateur
Messages : 1274
Enregistré le : 04 sept. 2010 12:30
Compte LegTux : simon
Localisation : Saint-Brieuc
Contact :

Re: Paramétrage de thunderbird

Message par Simon Le Guével » 06 févr. 2013 00:57

mail.legtux.org 143 Auto Auto
mail.legtux.org 25 Auto Auto
manjaro-fr-blog@legtux.org

ewolnux
Messages : 7
Enregistré le : 03 févr. 2013 10:48
Compte LegTux : manjaro-fr-blog

Re: Paramétrage de thunderbird

Message par ewolnux » 06 févr. 2013 10:34

Bonjour

Toujours idem
Image

Image

ewolnux
Messages : 7
Enregistré le : 03 févr. 2013 10:48
Compte LegTux : manjaro-fr-blog

Re: Paramétrage de thunderbird

Message par ewolnux » 07 févr. 2013 16:15

Bonjour

Je me réponds, ça pourra toujours servir à quelqu'un ; paramétré comme ci-dessous ça fonctionne.

Image

budwhite72
Messages : 5
Enregistré le : 23 nov. 2011 15:26
Compte LegTux : budwhite72

Re: Paramétrage de thunderbird

Message par budwhite72 » 26 févr. 2013 12:45

Peux-tu préciser ? Je ne vois pas ta solution, elle m'intéresse !! :P

Merci !

ewolnux
Messages : 7
Enregistré le : 03 févr. 2013 10:48
Compte LegTux : manjaro-fr-blog

Re: Paramétrage de thunderbird

Message par ewolnux » 26 févr. 2013 12:57

Bonjour

Les hébergeurs d'images ne renouvelant pas leur compte, évidemment les images ne sont plus visibles.

Image

Dans le smtp, j'ai mis sfr car j'ai sfr. A toi d'adapter.

J'ai tout essayé, et il n'y a que comme ça que ça fonctionnait.

budwhite72
Messages : 5
Enregistré le : 23 nov. 2011 15:26
Compte LegTux : budwhite72

Re: Paramétrage de thunderbird

Message par budwhite72 » 26 févr. 2013 13:06

Merci ! Ça marche. :mrgreen:

ewolnux
Messages : 7
Enregistré le : 03 févr. 2013 10:48
Compte LegTux : manjaro-fr-blog

Re: Paramétrage de thunderbird

Message par ewolnux » 26 févr. 2013 13:07

Nickel ; content de t'avoir rendu service ;)

Avatar du membre
Simon Le Guével
Administrateur
Messages : 1274
Enregistré le : 04 sept. 2010 12:30
Compte LegTux : simon
Localisation : Saint-Brieuc
Contact :

Re: Paramétrage de thunderbird

Message par Simon Le Guével » 26 févr. 2013 16:57

Par contre c'est configuré en POP, c'est à dire que tous les mails sont téléchargés en local.
Donc impossible d'avoir une sychro entre plusieurs appareils, ni de retrouver les mails sur le webmail.

ewolnux
Messages : 7
Enregistré le : 03 févr. 2013 10:48
Compte LegTux : manjaro-fr-blog

Re: Paramétrage de thunderbird

Message par ewolnux » 26 févr. 2013 16:58

Certes, mais en imap ça ne fonctionne pas ! Alors ...

Répondre